Möglicher Fehler in IIS 7.0

Installieren Sie dieses Update, um ein Problem mit einer von der Servervariablen REQUEST_URI abhängigen PHP-Anwendung zu beheben, bei der ein Fehler in Internet Information Services (IIS) 7.0 auftreten kann.

Hier fehlt ein Programm? Dann melden Sie uns die Softwareperle über das spezielle Anmeldeformular.
Danke sagt das WinTotal-Team.