An ADO-based application that is compiled in Windows 7 SP1 or in Windows Server 2008 R2 SP1 does not run in earlier versions of Windows

Assume that you develop an ActiveX Data Objects (ADO)-based data access application on a computer that is running Windows 7 Service Pack 1 (SP1) or Windows Server 2008 R2 Service Pack 1 (SP1). However, the application does not run on a computer that is running an earlier version of Windows.

Hier fehlt ein Programm? Dann melden Sie uns die Softwareperle über das spezielle Anmeldeformular.
Danke sagt das WinTotal-Team.