Screenshot

MS Excel 2007: Berechnungen mit dem Ergebnis 65535 und 65536 in Excel werden falsch angezeigt

Offensichtlich wird es wohl einen Weile dauern, bis Microsoft den Fehler behebt, dass Berechnungen mit dem Ergebnis 65535 und 65536 in Excel falsch sind bzw. falsch angezeigt werden.

Vorübergehend kann eine WENN-Formel den Fehler wenigstens in eigenen Tabellen sichtbar machen. Dazu muss nur der Zellbezug in der Formal angepasst werden:

=WENN(ODER(A1=65535;A1=65536);”Microsoft hat Mist gebaut”;A1)


Tipp: Korrekt runden in Excel


Screenshots

  • Screenshot

Bewertung

Besucherwertung (0 Stimmen)

Bisher wurde noch keine Wertung abgegeben. Seien Sie der Erste!


Haben Sie Fragen dazu oder Probleme mit dem Tipp, dann melden Sie uns dies über das spezielle Kontaktformular.
Danke sagt das WinTotal-Team.