Datum: | WT-News

virus detected

Nach Information von Kaspersky ist derzeit ein Java-Bot im Umlauf, welcher eine Sicherheitslücke in Java nutzt, um sich zu verbreiten.  Die Sicherheitslücke wurde bereits im Sommer 2013 von Oracle geschlossen; noch immer sind aber veraltete Java-Installationen in Benutzung. Der Bot verwendet den befallenen Rechner für DDoS-Angriffe und wird ferngesteuert. Anwender sollten sofort auf die aktuelle Fassung der Java-Runtime wechseln. Bildquelle: everaldo

Zum Download im Softwarearchiv »

 

Hinterlasse eine Antwort

(wird nicht veröffentlicht)

Nutzungsrichtlinien beachten