Datum: | WT-News

Bugfixes

Betroffen sind Windows-Serverversionen 2003, 2008, 2008 R2, 2012, 2012 R2 sowie die Server-Core-Installationen. Mit dem außerplanmäßigen Update MS14-068 wird eine Lücke im Authentifizierungs-System Kerberos geschlossen. Alle Server, die als Kerberos Key Distribution Center (KDC) dienen, sind davon betroffen. Der als kritisch eingestufte Server-Patch MS14-068 wird auch für alle Desktop-Versionen (Vista, Windows 7, Windows 8.x), jedoch nicht als kritisch, sondern als wichtiges Sicherheitsupdate KB3011780 angeboten. Eigentlich sollte das Update am Patchday für November veröffentlicht werden, wurde aber aus unbekannten Gründen nicht angeboten. Sie sollten schnellsten updaten.

Microsoft Security Bulletin MS14-068 – Critical »

Hinterlasse eine Antwort

(wird nicht veröffentlicht)

Nutzungsrichtlinien beachten